51牛股网 公式指标 通达信公式 大智慧公式 同花顺公式 飞狐公式 股票资讯 进阶学堂 炒股入门 公式使用技巧 免责声明

同花顺主升浪观察指标

来源:指标公式网(www.51niugu.cn) | 时间:2020-10-23 11:19:20 | 作者:指标公式网
龙头战法



SHORT:=5;
LONG:=34;
MID:=5;
龙头:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG),LINETHICK3,NODRAW;
龙尾:EMA(龙头,MID),LINETHICK3,NODRAW;
海平面:(龙头-龙尾)*2,colorblue;
DRAWBAND(EMA(CLOSE,SHORT)-EMA(CLOSE,LONG),RGB(255,98,255),EMA((EMA(CLOSE,SHORT)-EMA(CLOSE,LONG)),MID),RGB(0,166,0));
IF(龙头>龙尾,龙头,DRAWNULL),coloryellow,LINETHICK1;
IF(龙尾<龙头,龙尾,DRAWNULL),coloryellow,LINETHICK1;



本文地址:同花顺主升浪观察指标

上一篇:完美双线主图之红球选股指标

下一篇:通达信风浪波段选股指标

版权声明:

1、本网站发布的公式文章《同花顺主升浪观察指标》为51牛股网注册网友原创或整理,版权归原作者所有,转载请注明出处!

2、本网站公式/文章《同花顺主升浪观察指标》均出自网络,所有提供下载的软件和资源均为软件或程序作者提供和网友推荐收集整理而来,仅供学习和研究使用。如有侵犯你的版权,本站将立即改正,同时要求用户在24小时内删除

3、本网站一直无私为全国广大股友提供指标公式、股票文章,免费分享。对于不当转载或引用本网内容而引起的民事纷争、行政处理或其他损失,本网不承担责任。