51牛股网 公式指标 通达信公式 大智慧公式 同花顺公式 飞狐公式 股票资讯 进阶学堂 炒股入门 公式使用技巧 免责声明

黑马趋势主升浪之大黑马选股公式

来源:指标公式网(www.51niugu.cn) | 时间:2020-10-23 11:19:09 | 作者:指标公式网
龙头战法



A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A1,5);
A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:=(MA(3*SMA(A4,6,1)-2*SMA(SMA(A4,5,1),5,1),2));
大黑马:CROSS(趋势线,0)AND 黑马线<40;



本文地址:黑马趋势主升浪之大黑马选股公式

上一篇:黑马趋势主升浪之黄圈红箭头选股指标

下一篇:黑马趋势主升浪之黑马线选股公式

版权声明:

1、本网站发布的公式文章《黑马趋势主升浪之大黑马选股公式》为51牛股网注册网友原创或整理,版权归原作者所有,转载请注明出处!

2、本网站公式/文章《黑马趋势主升浪之大黑马选股公式》均出自网络,所有提供下载的软件和资源均为软件或程序作者提供和网友推荐收集整理而来,仅供学习和研究使用。如有侵犯你的版权,本站将立即改正,同时要求用户在24小时内删除

3、本网站一直无私为全国广大股友提供指标公式、股票文章,免费分享。对于不当转载或引用本网内容而引起的民事纷争、行政处理或其他损失,本网不承担责任。