51牛股网 公式指标 通达信公式 大智慧公式 同花顺公式 飞狐公式 股票资讯 进阶学堂 炒股入门 公式使用技巧 免责声明

主浪收阴追涨主图之快买选股指标

来源:指标公式网(www.51niugu.cn) | 时间:2020-10-23 11:18:51 | 作者:指标公式网
龙头战法


M2:=EMA(C,2);
M18:=EMA(C,18);
买:=IF(CROSS(M18,M2),5,0* 10000);
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
Q:=EMA(VOL,13);
Y:=EMA(AMOUNT,13);
S:=((Y /Q) / 100);
X:=(((CLOSE -S) / S) * 100);
F:=((X < (0)) AND ZXNH);
XQ:=F AND RSVV<VARB2-2;
收阴买:=买 AND XQ;
快买:收阴买;



本文地址:主浪收阴追涨主图之快买选股指标

上一篇:通达信主浪收阴追涨主图指标

下一篇:主浪收阴追涨主图之买点选股公式

版权声明:

1、本网站发布的公式文章《主浪收阴追涨主图之快买选股指标》为51牛股网注册网友原创或整理,版权归原作者所有,转载请注明出处!

2、本网站公式/文章《主浪收阴追涨主图之快买选股指标》均出自网络,所有提供下载的软件和资源均为软件或程序作者提供和网友推荐收集整理而来,仅供学习和研究使用。如有侵犯你的版权,本站将立即改正,同时要求用户在24小时内删除

3、本网站一直无私为全国广大股友提供指标公式、股票文章,免费分享。对于不当转载或引用本网内容而引起的民事纷争、行政处理或其他损失,本网不承担责任。